Wireless CarPlay Inalámbrico

potxotxo

Forero Novato
Buenos días foreros. Antes de nada daros a todos las gracias por el increíble foro y ricos contenidos que habéis ido construyendo. Estoy estudiando la compra de un Born y gracias al foro he podido ir solventando prácticamente todas mis innumerables dudas: Gracias de nuevo!

El otro día leí en un hilo sobre otra cosa, como alguien comentaba que el CarPlay le daba microcortes cuando era sin cable y que por eso prefería utilizarlo con el iPhone enchufado al coche ¿Podéis comentar otros usuarios con iPhone si os pasa lo mismo? Me gustaría saber si es un problema puntual o pasa con todos los Born y iPhones. Hace un tiempo tuve un Mini y al principio el CarPlay iba perfecto sin cable, hasta que llegó una actualización del teléfono que se lo cargó y desde entonces estuvo varios meses funcionando fatal. Pude comprobar que era un problema solo del iPhone, ya que en otra actualización del iOS se solucionó de nuevo mágicamente y desde entonces 0 problemas.

Un saludo (si al final lo encargo, me presentaré oficialmente en el hilo correspondiente, por supuesto)
 

Rnow

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Blanco Nevada
Bueno días, a mi me ocurre de vez en cuando, pero no he sido capaz de descifrar bajo que circunstancias ya que normalmente va bien.
Mas que microcortes lo que pasa es que se queda pensando como si al teléfono le fallase la cobertura durante algunos segundos, bastantes, y luego vuelve a sonar, por lo que lo definiría como cortes. Lo único que puedo asegurar es que es un tema del Born porque el mismo iPhone en mi otro coche funciona perfectamente.

Saludos.
 

JGT

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
Es un problema común y conocido en todos los vehículos de la plataforma MEB
Lo que no sé es si esto se habrá solventado con la 3.2 que es la versión con la que saldría de fábrica tu born si lo pides ahora.
 

JGT

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
Pues desde que habéis comentado esto de que no os falla he vuelto a probar wireless y en efecto, no me falla. Así que supongo que o en alguna de las dos actualizaciones del coche o de IOS se ha solventado el problema.
Genial una cosita menos de la larga lista de problemas.
 

N4kk3r

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack Launch Edition
Color
Azul Lava
Yo con un 14 Pro tampoco tengo problemas.
Pues desde que habéis comentado esto de que no os falla he vuelto a probar wireless y en efecto, no me falla. Así que supongo que o en alguna de las dos actualizaciones del coche o de IOS se ha solventado el problema.
Genial una cosita menos de la larga lista de problemas.
Menos mal anda, una buena noticia, porque tenía el 14 pro encargado desde hace 1 mes y me estaba jodiendo un poco la ilusión de cambiar de movil despues de 4 años a uno más compatible y seguir teniendo problemas.
Con los de la aplicación del coche ya tenemos bastantes :ROFLMAO:
 

N4kk3r

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack Launch Edition
Color
Azul Lava
Confirmado, ya tengo el iPhone 14 pro y después de varias horas utilizándolo de manera Wireless saco las siguientes conclusiones provisionales:
- No tengo micro ni macro cortes xD.
- Se conecta correctamente al poco de entrar al coche.
- Vengo de Android, Xiaomi mi9t pro y el Android auto iba lentillo (puede ser por el móvil).
Con el Apple car, va mucho mas fluido, entiendo que la pantalla del coche no tiene que sufrir, ya que estoy siempre en el mismo menú y es el móvil digamos el que gestiona cosas.
- Al tener Siri, se me quitaron todos los dolores de cabeza, añade las funcionalidades que trae de siempre, nada nuevo, pero ya no hace falta utilizar aunque suene triste el infoaiment del coche, uso la agenda del Apple car, el gestor de voz del mismo, para llamar, mandar wasap etc.
- Confirmo, la carga inalámbrica es una mierda, quería ser fino, pero no se merece otra palabra, no carga la mayoría de las veces, cuando lo pilla da error de quite los objetos, quizás sea culpa de la funda protectora?
Pero bueno lo importante es lo demás.
 

JGT

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
El tema es que la bobina de carga inalámbrica tendrá un tamaño ridículo y o lo centras muy bien y tienes una funda que se pegue bien al pad de carga o en la primera curva se va a mover 5mm y va a dejar de cargar
 

N4kk3r

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack Launch Edition
Color
Azul Lava
@JGT Había pensado en el futuro, desmontar, mirar a ver como está hecho y si eso ponerle una mejor. Pero no es una prioridad ahora mismo.
 
Arriba