Problemas con la App My Cupra

Mariano Varg

Forero Novato
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
Hola, podeis ver hoy los datos del coche en la App, a mi lleva un rato dando error CB4EF12F-8C0B-4ABE-8D17-224E730B2D9F.png
 

N4kk3r

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack Launch Edition
Color
Azul Lava
a mi hoy, sobre la misma hora 14 y algo me dio el mismo fallo, al poco se soluciono.
una de dos o les falla el servidor o estan haciendo ellos pruebas a esa hora.
 

JANS

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack
Color
Gris Vapor
Yo llevo más de un mes sin poder conectarme, se quedo pillada a los 700 kilometros y no hay manera. Me indica el porcentaje de batería que tenia en esa fecha y que el coche está en marcha…
He intentado de todo sin éxito y la única solución de Cupra es pasar por el taller y hacer un reinicio del sistema..
No es que me preocupe en exceso pero cuando saque tiempo pasaré por el taller..
un saludo,
 

Izai

Forero Novato
Versión
150 kW (204 CV) 58 kWh
Pues yo tengo que decir, que aunque un poco o bastante lenta, y que de momento no da muchas opciones, a mi me va bastante bien. La uso casi todos los dias y solo uno me daba fallo y me decía que el coche estaba en modo offline cuando en verdad no era asi, o quizás el fallo venia del coche, no lo se, pero no me ha vuelto a pasar, por lo menos de momento....
 

JMHD

Forero Novato
Hola a todos y todas ,yo desde ayer dejo de funcionarme no tiene conexión on line de internet y al no tener datos la aplicación del móvil no sirve para nada , esperaré unos días y si no se soluciona llamaré a la Cupra.
 

fapanis

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
Hola a todos y todas ,yo desde ayer dejo de funcionarme no tiene conexión on line de internet y al no tener datos la aplicación del móvil no sirve para nada , esperaré unos días y si no se soluciona llamaré a la Cupra.
Yo llevo dos días con el coche OFFLINE y no hay manera de ponerle ONLINE, me dice que lo intente más tarde. En la pantalla me sale que tiene señal con las rayas de la cobertura del coche, pero no se me pone ONLINE. Le pasa a alguien más?
 

Rnow

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Blanco Nevada
A mi de momento me funciona bien, lo que si tengo una duda con la app y no consigo dar con la respuesta correcta. Tenemos creados 2 usuarios con mi mujer, en el mío (el principal) todo funciona bien, mas o menos, pero en el de mi mujer la app no permite hacer nada, no sale ninguna opción. Alguien más tiene un segundo usuario creado y le funciona bien?

Gracias.
 

slerkt

Forero Activo
Versión
170 kW (231 CV) 77 kWh e-Boost Pack & Battery Pack
Color
Gris Vapor
A mi de momento me funciona bien, lo que si tengo una duda con la app y no consigo dar con la respuesta correcta. Tenemos creados 2 usuarios con mi mujer, en el mío (el principal) todo funciona bien, mas o menos, pero en el de mi mujer la app no permite hacer nada, no sale ninguna opción. Alguien más tiene un segundo usuario creado y le funciona bien?

Gracias.
Me pasa exactamente lo mismo. Me da que la cuenta de invitado no da para nada.
 

Borntorun

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
no sé si tendrá que ver con vuestros problemas. El caso es que en mi móvil la APP se ha actualizado esta semana, a una versión que en el play store aparece como publicada el 19 de septiembre.
 

slerkt

Forero Activo
Versión
170 kW (231 CV) 77 kWh e-Boost Pack & Battery Pack
Color
Gris Vapor
La mía también se ha actualizado, solo he notado un cambio leve de diseño. Va igual.
 

Borncito78

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Quasar
No me sale la bola del mundo arriba a la derecha iluminada, y sí sombreada como de no estar conectado...
 

Borncito78

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Quasar
Y pretendo poner los ajustes de fábrica y me dice que tengo que quitar el modo of line, y antes me dice en la app que está on line...
 

Adjuntos

Borncito78

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Quasar
Ahórratelo, cupra no sabe nada ya lo llevé yo. Pasan del tema... Son unos ignorantes con un coche en el mercado que ni ellos entienden. De premio...
 

Borncito78

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Quasar
Pq no mandáis todos los que tengáis problemas un tuit a cupra_es. A mi me dieron resultado en otro error anterior a este... Yo ya lo mandé.
 

cool82

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack
Color
Blanco Nevada
A mi se me ha actualizado la app pero no me ha dado ningún problema.
 
Arriba