Pantalla infoentretenimiento

Iván

Forero Novato
Versión
170 kW (231 CV) 58 kWh e-Boost Pack
Color
Azul Lava
Buenos días chicos, ayer por fin fui a buscar mi Born, y nada llego a casa lo dejo en el garage lo apago me bajo del.coche pero la pantalla de infoentretenimiento se queda en modo espera con el reloj y la fecha visible, pensé seguro en un rato se apaga, total que baje a la media hora y seguía encendida la única manera de que se apagará fue cerrando el coche y teniendolo que dejar cerrado en mi propio garage, ¿Existe alguna manera de cuando uno se baje del coche se apague la pantalla o qt se quede encendida unos segundos y luego se apague?
 

N4kk3r

Forero Activo
Versión
170 kW (231 CV) 58 kWh e-Boost Pack Launch Edition
Color
Azul Lava
Yo que tengo que esperar mucho en el coche, se apaga hasta conmigo dentro, no se temas de configuración pero le doy al freno de mano y al rato se apaga sola, tarda bastante eh pero se apaga.
 

Iván

Forero Novato
Versión
170 kW (231 CV) 58 kWh e-Boost Pack
Color
Azul Lava
No se probaré a dejarlo más rato a ver si se apaga porque he estádo mirando la configuración y no veo donde poder regular eso
 

Borntorun

Forero Activo
Versión
150 kW (204 CV) 58 kWh
Color
Gris Vapor
No se probaré a dejarlo más rato a ver si se apaga porque he estádo mirando la configuración y no veo donde poder regular eso
El mío apaga la pantalla enseguida, creo que apenas cierro la puerta, solo cerrar, sin darle al mando, porque también lo tengo en garage individual y nunca lo cierro con el mando. No he visto nada en la configuración sobre eso. También puede ser cosa de la versión del software, porque yo no tengo la 3 todavía.
 

Iván

Forero Novato
Versión
170 kW (231 CV) 58 kWh e-Boost Pack
Color
Azul Lava
Hoy he conseguido que se apagará rápido desconectando el sensor de proximidad, tengo que revertir para comprobar que haya sido eso, por si alguien está en la misma situación
 
Arriba